Top.Mail.Ru

Поддержка версий

С 1 марта 2024 перестанут поддерживаться старые версии приложения

Версии ГКС старше 23.6 перестанут работать на устройствах.
Просим заранее обновить приложение до актуальной версии (23.12), скачав дистрибутив с официального сайта.

(Чтобы проверить, какая версия установлена у вас, нужно перейти в Настройки - раздел «Профиль» - «О программе»)
Минимальные требования к операционным системам

Android - Android 10 или выше
iOS - iOS 15 или выше
Windows - Windows 10, Windows 11
MacOS - MacOS 11 или выше
Linux - Ubuntu 20.04 или выше, Red Hat Enterprise Linux 8.4 или выше, РЕД ОС 7.3 или выше, Astra Linux Special Edition 1.7 или выше.

В случае если на вашем устройстве установлена устаревшая версия операционной системы рекомендуем использовать веб-версию Сервиса.

Минимальные требования к браузеру


Chrome - 98 или выше
Chromium - 99 и выше
Firefox - 97 или выше
Safari - 15.1 или выше
Edge - 98 или выше

Яндекс - 21.2 или выше



Обновите версию браузера для обеспечения стабильной работы Сервиса.

Двухфакторная аутентификация

С 1 ноября 2023 года для всех пользователей будет включен вход в ГКС через отправление код-пароля на мобильный телефон.

Это значит, что приложение автоматически прекратит все сессии, а чтобы войти, сервис предложит ввести номер телефона. Это облегчит вашу авторизацию в сервисах и повысит безопасность аккаунтов.

Чтобы не возникло проблем при авторизации, просим пользователей предварительно выполнить несколько простых шагов.

1. Помните ли вы свой постоянный пароль? Если нет, обратитесь в техническую поддержку своего ведомства для его восстановления

2. Обновите приложение на личных устройствах. Новый модуль не будет работать на старых версиях.
Скачать и установить актуальный дистрибутив можно здесь.

Внешние приложения

Если у вас установлены внешние приложения, работающие по протоколам IMAP, CalDav, WebDav, приложение Outlook, проводник Windows и другие, то для продолжения их работы будет необходимо использовать пароли приложений.